Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Microsoft Excel 2007


TEORIA EM VIDEOAULAS E RESUMOS

QUESTÕES PARA PRATICAR

(20 questões)
Ver no modo completo: Todas as questões
01
Q827735
Aplicada em: 2017
Banca: NUCEPE
Órgão: PM-PI

Considere a tabela abaixo, criada com auxílio da ferramenta MS Excel 2007, para analisar as afirmativas a seguir. 

        


1) O botão De Texto, na guia Dados, grupo Importar Dados Externos, permite importar dados de um arquivo de texto.

2) As bordas da tabela acima foram aplicadas ao se clicar na seta ao lado de bordas, na guia Início, grupo Fonte.

3) A soma da população de todos os municípios apresentados na tabela acima (Coluna C) foi calculada com a fórmula =SOMA(C2:C11).

4) Para inserir um tema para planilha no Excel, deve-se clicar no botão Temas, guia Inserir, grupo Temas.

5) O intervalo de células C2:C11 da tabela acima pode ser classificado do menor para o maior, através do botão Classificar e Filtrar, grupo Edição, na guia Início.

Estão corretas, apenas: 

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior