O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Foram encontradas 2.459 questões

Ano: 2018 Banca: VUNESP Órgão: PC-SP Prova: VUNESP - 2018 - PC-SP - Delegado de Polícia |
Q921358 Noções de Informática
Um usuário de um computador com Windows 7 está utilizando o navegador Google Chrome, versão 65, para realizar a busca por informações sobre cursos de informática. Ao localizar uma página com informações interessantes, o usuário decide por salvar a página. Nessa situação, um dos tipos de salvamento da página é: Página da web,
Você errou!   Resposta: Parabéns! Você acertou!
Ano: 2018 Banca: VUNESP Órgão: PC-SP Prova: VUNESP - 2018 - PC-SP - Delegado de Polícia |
Q921357 Noções de Informática
Considere que você recebeu uma mensagem de e-mail com um anexo de arquivo de imagem em formato JPEG. Dentre as possíveis ações do serviço de e-mail, ao realizar a ação de Encaminhar desse e-mail, o
Você errou!   Resposta: Parabéns! Você acertou!
Ano: 2018 Banca: VUNESP Órgão: PC-SP Prova: VUNESP - 2018 - PC-SP - Delegado de Polícia |
Q921356 Noções de Informática
Considere a seguinte planilha elaborada no MS-Excel 2010 (em sua configuração padrão e em português):


Suponha que as seguintes fórmulas tenham sido inseridas nas células A5, B5, C5 e D5.
A5: =SOMA(A1:A4) B5: =SOMA(A1:B4) C5: =SOMA(A1:C4) D5: =MÉDIA(A5:C5)
O resultado produzido em D5 será:
Você errou!   Resposta: Parabéns! Você acertou!
Ano: 2018 Banca: VUNESP Órgão: PC-SP Prova: VUNESP - 2018 - PC-SP - Delegado de Polícia |
Q921355 Noções de Informática
Em um documento editado no MS-Word 2010 (em sua configuração padrão e em português), a palavra “Casa” de um parágrafo está com os formatos de fonte Arial, Negrito e Sublinhado, apenas, e a palavra “Mesa”, de outro parágrafo, está com os formatos de fonte Calibri e Itálico, apenas. O usuário selecionou a palavra “Casa” e, a seguir, clicou no botão Pincel. Após isso, clicou na palavra “Mesa”.
É correto afirmar que, após todas essas ações, a palavra “Mesa” estará apenas com os formatos de fonte
Você errou!   Resposta: Parabéns! Você acertou!
Ano: 2018 Banca: VUNESP Órgão: PC-SP Prova: VUNESP - 2018 - PC-SP - Delegado de Polícia |
Q921354 Noções de Informática
Em um computador com o sistema operacional MS-Windows 7, um usuário selecionou o arquivo A.txt em uma pasta no disco rígido e, em seguida, pressionou a tecla Delete (ou Del), confirmando a exclusão. Posteriormente, selecionou com o botão direito do mouse (supondo este em sua configuração padrão) o arquivo B.txt em uma pasta em um pen drive, e ao soltar o botão, selecionou a opção Excluir exibida em um menu, confirmando a exclusão.
A respeito desses procedimentos, é correto afirmar que
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: A
2: C
3: A
4: D
5: E