Foram encontradas 2.601 questões

Resolva questões gratuitamente!

Junte-se a mais de 4 milhões de concurseiros!

Q858496 Medicina
Uma gestante obesa procura atendimento hospitalar de urgência por dispneia de início súbito, acompanhada de dor torácica e escarro hemoptoico. Na gasometria arterial colhida na sala de emergência encontraremos MENOS provavelmente
Alternativas
Q858495 Medicina
Os corticoesteroides inalatórios exercem um importante papel no tratamento da asma principalmente por sua ação
Alternativas
Q858494 Medicina
Um homem de 34 anos, assintomático, apresenta parasitológico de fezes positivo para Entamoeba histolytica, em exame de rotina. Segundo orientação do Ministério da Saúde, a melhor conduta é
Alternativas
Q858493 Medicina
Na escolha da estratégia entre controle do ritmo e controle da frequência cardíaca no tratamento da fibrilação atrial em paciente estável, favorecem a primeira opção os fatores abaixo, EXCETO
Alternativas
Q858492 Medicina
Uma mulher de 54 anos, obesa, apresenta há 6 horas febre, com calafrios acompanhados de edema, calor, dor e eritema no dorso do pé esquerdo que se estendeu rapidamente ao terço inferior da perna, com adenomegalia dolorosa na região inguinal do mesmo lado. O exame revela também lesões compatíveis com micose interdigital bilateralmente. O médico decide por antibioticoterapia imediata. A escolha MENOS adequada é
Alternativas
Q858491 Medicina
As infecções agudas de vias aéreas superiores são causadas mais frequentemente por
Alternativas
Q858490 Medicina
Os dois mais importantes micro-organismos sexualmente transmissíveis, associados à doença inflamatória pélvica, são
Alternativas
Q858489 Medicina
No tratamento de hipertensão arterial na segunda metade da gestação contraindica-se, pela possibilidade de causar danos renais no feto, o uso de
Alternativas
Q858488 Medicina
Dentre os sinais e sintomas de insuficiência cardíaca abaixo, deve ser considerado de maior especificidade/peso para o diagnóstico a presença de
Alternativas
Q858487 Medicina
Um homem de 22 anos, tabagista, apresenta forte dor no ouvido direito, com sensação de plenitude auditiva deste lado, há 1 dia. A otoscopia revela membrana timpânica abaulada e com eritema acentuado. O principal agente etiológico deste tipo de infecção em adultos é
Alternativas
Q858486 Medicina
Um paciente de 40 anos, com história de febre reumática na infância, portador de estenose mitral assintomática há 3 meses, quando passou a apresentar episódios de fibrilação atrial paroxística. Recomenda-se considerar o uso contínuo de
Alternativas
Q856698 Redes de Computadores
Para escolher o conjunto de protocolos para implantar o sistema de Voz sobre IP − VoIP e Telefonia sobre IP − ToIP, um Analista deve considerar que o
Alternativas
Q856697 Redes de Computadores
No sistema de gerenciamento SNMP, todos os dispositivos gerenciados devem dar suporte a um módulo básico da MIB denominado MIB-2 (RFC1213). O Analista responsável pelo gerenciamento de redes deve identificar no MIB-2 que o primeiro Grupo identificador é o
Alternativas
Q856696 Redes de Computadores
Dentre os testes padronizados na RFC 2889, existe o teste que usa um mapeamento de tráfego "Um para Muitos", em que apenas uma porta é usada para a transmissão, de uma só vez, de quadros com múltiplos endereços baseados em uma especificação de tamanho inicial. O número de quadros recebidos em cada porta é contado e a taxa de recepção é calculada. Trata-se do teste
Alternativas
Q856695 Redes de Computadores
Para analisar o desempenho de uma rede de computadores pode-se realizar testes padronizados sobre a infraestrutura. O RFC 2544 apresenta testes que podem ser utilizados para descrever as características de desempenho de dispositivos da rede Ethernet. Para avaliar o desempenho em diferentes condições e serviços, o RFC 2544 define que sejam utilizados diferentes tamanhos de quadros, em bytes, dentre os quais, o quadro com
Alternativas
Q856694 Programação

Após a instalação do JBoss 7 em um servidor com sistema operacional CentOS 6 e testar o seu correto funcionamento, um Analista deseja torná-lo disponível na web liberando o acesso em todas as interfaces ou para o IP público do servidor. Para efetuar essa configuração, ele deve editar o campo apresentado abaixo no arquivo /usr/share/jbossas/standalone/configuration/standalone.xml. 

<interface name="public">

<inet-address value="$ {jboss.bind.address Imagem associada para resolução da questão }"/>

</interface>


O valor a ser inserido em I deve ser

Alternativas
Q856693 Redes de Computadores
Para aumentar o nível de segurança dos serviços de e-mail, um Analista decidiu bloquear os serviços IMAP e POP3 e liberar apenas o serviço IMAP sobre SSL. Para isso, ele deve liberar aos acessos pela Porta TCP de número
Alternativas
Q856692 Segurança da Informação
Um Analista deve implementar o controle de acesso ao sistema computacional do Tribunal, utilizando o mecanismo de autenticação forte baseada em dois fatores. São eles
Alternativas
Q856691 Segurança da Informação
O Advanced Encryption Standard − AES foi desenvolvido como sucessor do DES e é utilizado na criptografia em redes sem fio. O tamanho do blocos de dados e o tamanho da chave devem ser, respectivamente,
Alternativas
Q856690 Segurança da Informação
O mecanismo de ação do Distributed Denial of Service − DDoS faz uso da escravização de vários computadores para esgotar os recursos de servidores da internet, impedindo-os de executar suas tarefas. Nesse contexto, para escravizar os computadores o atacante utiliza o código malicioso
Alternativas
Respostas
1021: E
1022: B
1023: C
1024: D
1025: C
1026: A
1027: D
1028: B
1029: E
1030: A
1031: E
1032: D
1033: E
1034: A
1035: A
1036: C
1037: E
1038: C
1039: E
1040: D