O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Foram encontradas 7 questões

Q476236 Noções de Informática
Considere a suíte Microsoft Office 2003 para responder à questão.

A figura 2 é a representação de uma planilha do Microsoft Office Excel, digitada na configuração padrão do aplicativo.



Digitando-se na célula C1 a fórmula =SOMA(A1: B3), após a confirmação da digitação, o valor apresentado nessa célula será
Q476234 Noções de Informática
Considere a suíte Microsoft Office 2003 para responder à questão.

No aplicativo PowerPoint, qual o tipo de efeito de animação em que o slide é apresentado por meio de um efeito do tipo padrão quadriculado ou de exibição gradativa?
Q257529 Português
As palavras destacadas abaixo não se diferem somente quanto à pronúncia mais ou menos forte.


“A gente se acostuma a coisas de mais.” (L. 45) “nãomuito o que fazer” (L. 51-52 )


A frase em que a palavra destacada foi usada adequadamente à norma-padrão é a seguinte:

Você errou!   Resposta: Parabéns! Você acertou!
Q257524 Português
As crases grafadas no início de cada uma das seguintes frases do texto se justificam pela exigência do verbo acostumar: “Às bactérias de água potável. À contaminação da água do mar. À lenta morte dos rios.” (L. 40-41)

Uma quarta frase que poderia estar nessa sequência, grafada de acordo com a norma-padrão, seria a seguinte:

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: E
2: C
3: A
4: E
5: B