O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Foram encontradas 7 questões

Q638914 Administração Geral
Tanto o desenvolvimento quanto a certificação do sistema de qualidade de uma empresa são complexos e trabalhosos. No entanto, oferecem frutos muito positivos, desde que sejam corretamente administrados e mantidos dinamicamente sob controle. Muitas ferramentas podem ser aplicadas para melhor dirigir as ações necessárias de desenvolvimento e manutenção de um sistema de qualidade. É sempre importante conhecer tais ferramentas e, inclusive, tudo que diz respeito à série ISO 9000. Nesse contexto, é correto afirmar que duas das ferramentas, muito comumente utilizadas, são
Você errou!   Resposta: Parabéns! Você acertou!
Q601520 Noções de Informática
A pasta padrão de Saída do Mozilla ThunderBird tem a função de armazenar
Você errou!   Resposta: Parabéns! Você acertou!
Q601518 Noções de Informática
Na planilha Calc do Apache Open Office 4.1 a seguir, observe os valores das células:



Sabendo-se que a célula A4 contém a fórmula =SE(B1>B2;B1;B2) e na célula B4 a fórmula =SE(C1=A1+55;100;10), assinale a alternativa que contém o resultado da fórmula =MÉDIA(A4;B4;B1) inserida na célula C4.

Você errou!   Resposta: Parabéns! Você acertou!
Q601517 Noções de Informática
Considere o menu Parágrafo do Writer do Apache Open Office 4.1 exibido parcialmente na figura:




A guia que possui as opções de controle de linhas órfãs e viúvas é

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: B
2: B
3: C
4: A
5: E