O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

DÊ UM UPGRADE NA SUA PREPARAÇÃO - Torne-se assinante e transforme seus estudos!

ASSINE AGORA

Questões da Prova ESAF - 2017 - MAPA - Auditor Fiscal Federal Agropecuário - Médico Veterinário

Foi encontrada 1 questão

Q858725 Noções de Informática

Considere a seguinte planilha do Excel.



O resultado da fórmula =SOMASE(D2:D6;“>15”) é

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: E