O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Foram encontradas 5 questões

Q476236 Noções de Informática
Considere a suíte Microsoft Office 2003 para responder à questão.

A figura 2 é a representação de uma planilha do Microsoft Office Excel, digitada na configuração padrão do aplicativo.



Digitando-se na célula C1 a fórmula =SOMA(A1: B3), após a confirmação da digitação, o valor apresentado nessa célula será
Q476235 Noções de Informática
Considere a suíte Microsoft Office 2003 para responder à questão.

A figura 1 representa parte da barra de ferramentas do aplicativo Microsoft Office Word, em sua configuração padrão.



Foram destacados nessa figura, respectivamente, os botões e , que se referem aos comandos
Q476234 Noções de Informática
Considere a suíte Microsoft Office 2003 para responder à questão.

No aplicativo PowerPoint, qual o tipo de efeito de animação em que o slide é apresentado por meio de um efeito do tipo padrão quadriculado ou de exibição gradativa?
Respostas
1: E
2: C
3: C
4: A
5: C