O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

A gente tem tudo o que você precisa. Planos a partir de R$22/mês. Aproveite! 🚀

Questões de Concurso Para oab

Foram encontradas 140 questões

Q1698250 Noções de Informática

A planilha a seguir está sendo editada por meio do MS-Excel 2010, em sua configuração padrão.

Imagem associada para resolução da questão

Assinale a alternativa que contém o valor que será exibido na célula A3 após esta ser preenchida com a fórmula =SE(B1>8;A2;B2)

Alternativas
Q1698249 Noções de Informática
Um assistente social, elaborando um material de apoio, deseja destacar partes do documento como se estas fossem marcadas com um marca-texto no papel. No MS-Word 2010, em sua configuração padrão, o recurso aplicado à Fonte que permite fazer a marcação conforme descrito é:
Alternativas
Q1698248 Noções de Informática
Um usuário, por meio do Windows Explorer do MS-Windows 7, em sua configuração padrão, pode renomear um arquivo utilizando o mouse para acessar o menu de contexto e escolher a opção renomear ou, alternativamente, após o arquivo estar selecionado, usar o atalho por teclado
Alternativas
Q1698247 Atualidades

Observe a charge de agosto de 2016.

Imagem associada para resolução da questão

(Disponível em http://www.tribunadainternet.com.br/.

Publicado em 04.07.2016. Acesso em 17.07.2016)


A charge remete à operação Lava Jato. Sobre essa operação, é correto afirmar:

Alternativas
Q1698246 Atualidades
Leia os textos extraídos da Folha de São Paulo de 08 de maio:
I. Era promessa de futuro. Rapidamente está virando passado. Empurrados pela crise econômica, imigrantes (I) que vieram ao país tentar reconstruir suas vidas após o terremoto de 2010 estão deixando o Brasil. II. A crise econômica também leva os imigrantes (II) de volta à sua terra. Os anúncios de emprego em oficinas de costura continuam afixados nas lojas e lanchonetes no centro de SP, ponto de encontro dessa população.
(Disponível em http://folha.com/no1768958. Publicado em 08.05.2016. Acesso em 17.07.2016. Adaptado)
Os imigrantes I e II mencionados nos textos são, respectivamente,
Alternativas
Respostas
31: D
32: A
33: B
34: B
35: D