Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    01
    Q386667
    Ano: 2011
    Banca: FUMARC
    Órgão: Câmara Municipal de Presidente Olegário - MG
    Em relação às fórmulas do Microsoft Excel, versão português do Offce XP, analise as afrmativas:

    I. O resultado da fórmula “=SOMA(A1:A3)” é igual ao resultado da fórmula “=A1+A2+A3”.

    II. O resultado da fórmula “=SOMA(A1;A4)” não é igual ao resultado da fórmula “=A1+A2+A3+A4”.

    III. O resultado da fórmula “=SOMA($A$1:$A$2)” é igual ao resultado da fórmula “=A1+A2”.

    Assinale a alternativa CORRETA:

    Você configurou para não ver comentários antes de resolver uma questão.