Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2006
    Banca: CESPE
    Órgão: ANATEL
    imagem-012.jpg
    A figura acima ilustra uma janela do Excel 2003 que contém uma planilha cujos dados se referem a localidades atendidas com uma nova modalidade de telefonia fixa, o acesso individual da classe especial (AICE), a partir de 1º de julho de 2006. Considerando essa janela, julgue os itens a seguir, acerca do Excel 2003.

    Considere a realização do seguinte procedimento na situação em que se encontra a planilha mostrada: digitar =MÉDIA(C2:C5) e, a seguir, teclar (ENTER). Após a realização desse procedimento, a célula C6 ficará preenchida com um número superior a 6.000.000.

    Você configurou para não ver comentários antes de resolver uma questão.