Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2008
    Banca: Prefeitura do Rio de Janeiro - RJ
    Órgão: COMLURB
    Na planilha abaixo elaborada no Excel 2003 BR, foram inseridas as fórmulas =SOMA(A2;E2) em F2, = MÉDIA(A2:E2) em G2 e =SE(G2>50;“BRASIL“;“PORTUGAL“) em H2. Os valores mostrados nas células F2, G2 e H2 são, respectivamente:

    imagem-015.jpg

    Você configurou para não ver comentários antes de resolver uma questão.