Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2013
    Banca: IADES
    Órgão: MPE-GO
    imagem-010.jpg

    A figura acima é parte de uma planilha de vendas e foi extraída do BrOffice.org Calc. Na célula C5, formatada com duas casas decimais e separador de milhar, foi aplicada a seguinte fórmula: =PROCV(B5;A9:B12;2;1). Com base nessas informações, assinale a alternativa que contém o valor corretamente atribuído à célula C5.

    Você configurou para não ver comentários antes de resolver uma questão.