Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    01
    Q465286
    Leia o fragmento a seguir.

    Recentemente foi divulgada uma vulnerabilidade de segurança chamada Shellshock, que afeta um dos mais populares interpretadores de comandos usados no Linux, conhecido como Bash. Essa vulnerabilidade afeta o recurso do interpretador que é usado para o armazenamento e compartilhamento de parâmetros por diversos programas.

    Assinale a opção que apresenta o nome correto do recurso citado no fragmento acima.

    Você configurou para não ver comentários antes de resolver uma questão.