Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2008
    Banca: FDRH
    Órgão: IGP-RS
    Analise as afirmativas abaixo sobre fórmulas no Excel.

    I – A fórmula =SOMA(A:A) soma todos os valores na coluna A.

    II – A fórmula =MÉDIA(A1;B4) calcula a média de todos os valores no intervalo de A1 a B4.

    III – A fórmula =Ativo!B2*B3 multiplica os valores das células B2 e B3 que estão na planilha Ativo.

    Quais estão corretas?

    Você configurou para não ver comentários antes de resolver uma questão.