Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2008
    Banca: COMPERVE
    Órgão: Prefeitura de Pau dos Ferros - RN
    A tabela ao lado representa dados fictícios de uma planilha do MS Excel 2003 com informações sobre os clientes, valor pago e situação do pagamento.

    Na célula B8, foi digitada a fórmula: =SOMASE(C3:C7;”PG”;B3:B7) e, em seguida, teclado Enter; na célula C8, foi digitada a fórmula: =CONT.SE(C3:C7;”PG”) e, em seguida, teclado Enter.

    Considerando-se essas informações. os valores que devem aparecer nas células B8 e C8 são, respectivamente,

    imagem-007.jpg

    Você configurou para não ver comentários antes de resolver uma questão.