Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2008
    Banca: VUNESP
    Órgão: TJ-MT
    A planilha foi criada usando Excel XP, a partir da sua configuração padrão.

    imagem-012.jpg
    Dada a fórmula:

    =SE(MÉDIA(A1:A3)>4;MÁXIMO(B2:C3);CONT.SE(A1:C1; “<3”))

    Assinale a alternativa que contém o resultado da fórmula dada, quando ela for digitada na célula D6.

    Você configurou para não ver comentários antes de resolver uma questão.