Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2013
    Banca: FUMARC
    Órgão: PC-MG
    Considere a planilha abaixo do Microsoft Excel, versão português do Office 2003.

    imagem-007.jpg
    Analise as seguintes afirmativas sobre a planilha.

    I. O conteúdo da célula B6 pode ser “=SOMA(B2:B4)”.

    II. O gráfico é do tipo “Pizza”.

    III. Os percentuais exibidos no gráfico são rótulos de dados, cujo conteúdo foi definido como “Porcentagem”.

    Estão CORRETAS as afirmativas:

    Você configurou para não ver comentários antes de resolver uma questão.