Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2012
    Banca: IF-RJ
    Órgão: IF-RJ
    Observe a planilha construída no BROffice.org/LibreOffice Calc 3.3.

               

    Com relação a essa planilha, analise as afirmações a seguir, considerando-as como VERDADEIRAS (V) ou FALSAS (F).

    ( ) O lucro mensal pode ser calculado através da fórmula =B2-(C2+D2) digitada na célula E2 e copiada para as células E3 a E5.

    ( ) O total de compras (C6) pode ser obtido por SOMA(C2+C3+C4+C5).

    ( ) O mês em que o lucro foi maior é Novembro/2011.

    ( ) O lucro total pode ser obtido por =SOMA(E2,E5).

    Então, assinale a alternativa que contempla a sequência CORRETA, lida de cima para baixo. 

    Você configurou para não ver comentários antes de resolver uma questão.