O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Oferta relâmpago: Compre qualquer curso do TRF-3 e ganhe 20% OFF + 1 mês de assinatura Premium! Aproveitar agora!

Questões FUNDEP (Gestão de Concursos) - 2013 - CODEMIG - Analista - Contador

Foram encontradas 45 questões

Q321642 Raciocínio Lógico
Paulinho participa de um jogo que é disputado em rodadas. Se uma rodada não lhe parece favorável, ele não entra; se parece favorável, entra. Quando acerta, ganha um ponto, mas perde 2 se erra. Paulinho entrou em 20 rodadas e fez onze pontos.Quantas rodadas ele acertou?

Você errou!   Resposta: Parabéns! Você acertou!
Q321643 Raciocínio Lógico
Paulo, André e Pedro são irmãos. Um deles é médico, outro advogado, e o outro é dentista. Sabe- se que:

1. Ou Paulo é médico, ou Pedro é médico, 2. Ou Paulo é advogado, ou André é dentista, 3. Ou Pedro é dentista, ou André é dentista, 4. Ou André é advogado, ou Pedro é advogado.

Portanto, as profissões de Paulo, André e Pedro são, respectivamente:

Você errou!   Resposta: Parabéns! Você acertou!
Q321645 Noções de Informática
Ao ler as normas para apresentação de trabalhos, um profissional encontrou a recomendação para a utilização de fonte tamanho 12 para o texto.
O CORRETO recurso de edição que o profissional deverá executar no Word para atender a recomendação é:

Você errou!   Resposta: Parabéns! Você acertou!
Q321646 Noções de Informática
Observe a seguinte planilha de Excel.

Imagem 006.jpg

Observe a seguinte planilha de Excel.




A coluna E informa a situação do aluno a partir do uso de fórmulas.Sabe-se que, para ser aprovado, o aluno deve ter média igual ou maior que 6,0 (seis). Considere as seguintes fórmulas:

I. =SE(OU(D2>6;D2=6);"Aprovado";"Reprovado")


II. =SE(D2<6;"Reprovado";"Aprovado")


III. =SE(D2>6;"Aprovado";"Reprovado")


As fórmulas que identificam CORRETAMENTE a situação do aluno são:

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
11: C
12: C
13: D
14: C
15: A