Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Windows 10


QUESTÕES PARA PRATICAR

(43 questões)
Ver no modo completo: Todas as questões
01
Q811162
Aplicada em: 2017
Banca: COMPERVE
Órgão: MPE-RN
Considerando-se que, na célula B8, foi digitada a fórmula =SOMASES(D2:D7;A2:A7;"2016*";C2:C7;C5), o valor a ser gerado é  

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior