O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

QUER SER ILIMITADO?

Não perca a chance: dia 31/05 o mundo dos concursos vai mudar!

QUERO SABER!

Questões de Noções de Informática para Concurso

Foram encontradas 31.470 questões

Q1203049 Noções de Informática
Numa planilha Excel encontramos os seguintes valores nas células: B1=10 , B2=8 e B3=12
O resultado encontrado numa célula que contivesse a fórmula =SOMA(B1:B3)/B1+B3 seria:
Você errou!   Resposta: Parabéns! Você acertou!
Q1203048 Noções de Informática
Redes de computadores conectadas à internet são alvos de invasões por parte de hackers. A ferramenta para permitir o acesso à rede apenas por endereços autorizados é:
Você errou!   Resposta: Parabéns! Você acertou!
Q1203047 Noções de Informática
Ao encontrar uma tela com uma informação relevante, você gostaria de salvar a imagem na área de transferência, para aplicar em outro documento. A tecla que você utiliza para isso é a seguinte:
Q1203046 Noções de Informática
Dos termos abaixo, aquele que designa um endereço de rede é:
Você errou!   Resposta: Parabéns! Você acertou!
Q1202700 Noções de Informática
Alguns desenvolvedores de software oferecem cópias gratuitas, que funcionam por um determinado período de tempo, para que sejam testados. A esse tipo de cópia chamamos:
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: B
2: B
3: A
4: D
5: B