O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Oferta relâmpago: Compre qualquer curso do TCU e ganhe 20% OFF + 1 mês de assinatura Premium! Aproveitar agora!

Questões de Noções de Informática para Concurso

Foram encontradas 26.392 questões

Q1015285 Não definido

Quanto à impressão de documentos no Microsoft Word, analise I os itens a seguir e marque a alternativa correta:

I- No Microsoft Word existe somente a opção 'Impressão Rápida para o processo de impressão de documentos.

II- Para exibir a caixa de diálogo 'Impressão Rápida' deve-se pressionar CTRL+R.

III- Para exibir a caixa de diálogo 'Imprimir' deve-se pressionar CTRL+P.

Você errou!   Resposta: Parabéns! Você acertou!
Q1015284 Não definido

Analise a figura a seguir, leia os itens e marque a alternativa correta:



I- A ação de clicar em D2 e digitar =SE(B2=''Concluso";C2*30%) ; e, em seguida, pressionar ENTER, atribui o valor 600 à célula D2.

II- Para atribuir o valor 5000 à célula D3 é suficiente realizar o seguinte procedimento: clicar na célula D3, digitar =SE(C2<=C3;M ÉDIA(C2:C5)) e, em seguida, pressionar ENTER.

IIl - O ato de clicar em célula D4 e digitar =SE(C2<=C3;SOMA(C2:C3); SOMA(C2:C5)) e em seguida, pressionar a tecla ENTER, atribui o valor 11000 à célula D4.

IV- Para atribuir o valor 10000 à célula D5 é suficiente realizar o seguinte procedimento: clicar a célula D5, digitar =SE(MÉDIA(C2:C5)>=1000; MÁXIMO(C2:C5)) e, em seguida, pressionara ENTER.


Estão corretos:

Você errou!   Resposta: Parabéns! Você acertou!
Q1015283 Não definido

Relacione a Coluna 1 (Definição) com a Coluna 2 (terminologia) e marque a alternativa correta:


Colina 1

I- Programa que é disponibilizado para uso gratuito.

II- Programas que após um período de uso ou número de utilizações, perde algumas ou todas as suas funcionalidades.

III- Você pode testar o programa em sua totalidade, com todos os recursos, mas geralmente não poderá salvar ou exportar os trabalhos feitos.


Coluna 2

( ) freeware.

( ) Shareware.

( ) trial.

Q1015282 Não definido
As páginas de internet são fundamentais para o acesso à informação no ambiente digital. Já os browsers são muito importantes para a navegabilidade na Web (rede mundial de computadores), pois sem esses softwares o acesso ficaria dificultado. São exemplos de navegadores de internet:
Você errou!   Resposta: Parabéns! Você acertou!
Q1015281 Não definido

O Sistema Operacional Windows 8 é muito utilizado em todo mundo pela facilidade na sua utilização, pois podem ser feitas muitas operações nele. Para aqueles usuários mais avançados do sistema operacional, costuma-se utilizar teclas de atalho para se economizar tempo no passo a passo de uma operação a ser feita nele. Sobre teclas de atalho analise os itens a seguir e marque a alternativa correta:


I- A tecla +T irá bloquear a área de trabalho ou alternar o usuário.

II- A tecla + R irá abrir a janela Executar, onde se digitar o comando cmd e teclar ENTER, irá abrir o prompt de comando do Windows.

III- Atecla + F irá criar pastas e arquivos.

IV- Atecla + D recolhe todas as janelas ativas e mostra a área de trabalho.


Estão corretos:

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: C
2: B
3: X
4: C
5: D