Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Excel


QUESTÕES PARA PRATICAR

(3 questões)
Ver no modo completo: Todas as questões
01
Q857427
Aplicada em: 2017
Banca: PUC-PR
Órgão: TJ-MS

Considere a planilha apresentada a seguir, elaborada no Microsoft Excel 2016, na sua instalação padrão do Windows.

  

Escolha a alternativa CORRETA, que corresponde ao resultado que será exibido na célula H4, após o usuário apertar a tecla ENTER tendo inserido nessa mesma célula o seguinte conteúdo: =PROCV($H$3;$B$3:$E$7;4;1). 

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior