Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Microsoft Excel 2010


QUESTÕES PARA PRATICAR

(20 questões)
Ver no modo completo: Todas as questões
01
Q859353
Aplicada em: 2017
Banca: VUNESP
Órgão: PM-SP

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração padrão.


                               


Assinale a alternativa que contém o resultado da fórmula =SOMASE(A1:D3;ʺ>12ʺ), aplicada na célula A4. 

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior