Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Microsoft Word 2003


QUESTÕES PARA PRATICAR

(2 questões)
Ver no modo completo: Todas as questões
01
Q273044
Aplicada em: 2010
Banca: CESPE
Órgão: PM-DF

Considerando que a planilha exibida na figura tenha sido inserida utilizando-se o botão que não é mostrado nessa figura, para se inserir na célula D2 o resultado da soma dos valores contidos nas células A1, B1, C1 e A2, é suficiente realizar, sucessivamente, o seguinte procedimento: clicar a célula D2; digitar no local apropriado =SOMA(A1:C1;A2); teclar < ENTER >:

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior