O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Foi encontrada 1 questão

Q855416 Noções de Informática

Um usuário tem uma planilha criada no Microsoft Excel 2010, em sua configuração padrão, como apresentado na imagem a seguir.



Assinale a alternativa que contém o resultado correto da fórmula =PROCV(C2;$F$1:$G$3;2;1), inserida na célula E2.

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: B