O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Foram encontradas 4 questões

Q661454 Noções de Informática
No sistema operacional Windows 7, em português, o programa que permite verificar quais são os processos em execução é:
Você errou!   Resposta: Parabéns! Você acertou!
Q661452 Noções de Informática
A extensão padrão dos arquivos gravados pelos programas Microsoft Word 2013, Microsoft Excel 2013 e do Bloco de Notas são, respectivamente:
Você errou!   Resposta: Parabéns! Você acertou!
Q640393 Noções de Informática
Uma rede local de endereço IP 192.168.112.0 com sub-máscara 255.255.255.0 foi dividida em 10 sub-redes com máscara de sub-rede 255.255.255.240. O número de endereços IP disponíveis para equipamentos (hosts) em cada sub-rede é igual a
Você errou!   Resposta: Parabéns! Você acertou!
Q404020 Noções de Informática
A tabela ao lado representa dados fictícios de uma planilha do MS Excel 2003 com informações sobre os clientes, valor pago e situação do pagamento.

Na célula B8, foi digitada a fórmula: =SOMASE(C3:C7;”PG”;B3:B7) e, em seguida, teclado Enter; na célula C8, foi digitada a fórmula: =CONT.SE(C3:C7;”PG”) e, em seguida, teclado Enter.

Considerando-se essas informações. os valores que devem aparecer nas células B8 e C8 são, respectivamente,

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: E
2: E
3: A
4: A