O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Semana do cliente: assine o Plano Anual Premium com 20% de desconto! Quero aproveitar!

Questões de Concursos

Aumente suas chances de ser aprovado no cargo dos sonhos com os cursos que preparamos para você.

Compre agora

Foram encontradas 5 questões

Q671891 Noções de Informática
No Microsoft Excel 2010 temos na célula A3 a seguinte fórmula: =A1+B1. Se arrastarmos com o mouse, nesta célula A3, pelo canto inferior direito para baixo, ou seja, pela alça de preenchimento, ficaremos na célula A4 com a fórmula:
Você errou!   Resposta: Parabéns! Você acertou!
Q671888 Noções de Informática
Quanto a INTRANET, analise as afirmativas abaixo, dê valores Verdadeiro (V) ou Falso (F) e assinale a alternativa que apresenta a sequência correta (de cima para baixo): ( ) A criação e manutenção de uma intranet de qualidade, tem um custo baixo, se comparado a todas as vantagens que ela traz consigo. ( )0 uso da Intranet permite que usuários em locais distantes de uma empresa se comuniquem com facilidade, necessitando-se apenas de um browser.
Você errou!   Resposta: Parabéns! Você acertou!
Q671879 Noções de Informática
Com base na planilha do Microsoft Excel 2010 abaixo, assinale a alternativa que apresenta a célula que tem o mesmo resultado da fórmula =SOMA(B2:C2)-SOMA(B1:C1 )-SOMA(A1:A2).

Você errou!   Resposta: Parabéns! Você acertou!
Q671815 Noções de Informática
Quanto ao Microsoft PowerPoint 2010, analise as afirmativas abaixo, dê valores Verdadeiro (V) ou Falso (F) e assinale a alternativa que apresenta a sequência correta (de cima para baixo): ( ) 0 recurso denominado SmartArt somente pode ser utilizado no Word e no Excel 2010. ( ) Não é possível adicionar comentários, ou anotações, nos slides do PowerPoint na versão 2010.
Você errou!   Resposta: Parabéns! Você acertou!
Q671814 Noções de Informática
Com base na planilha do Microsoft Excel 2010 abaixo, assinale a alternativa que apresenta a fórmula que se apresenta o seu resultado na célula C2:
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: B
2: A
3: B
4: D
5: D