O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Foram encontradas 3 questões

Q868392 Noções de Informática

Observe as imagens a seguir, retiradas do MS-Excel 2010, em sua configuração padrão. A imagem1 mostra um intervalo de células selecionado. a imagem2 mostra a janela de classificação com as opções escolhidas pelo usuário.



Após clicar no botão OK da imagem2, o texto exibido na célula A4 será

Você errou!   Resposta: Parabéns! Você acertou!
Q868391 Noções de Informática
A imagem a seguir mostra uma planilha sendo editada por meio do MS-Excel 2010, em sua configuração padrão.

Após preencher a célula B5 com a fórmula
=MENOR(A1:B4;4)
esta célula exibirá o seguinte valor:
Você errou!   Resposta: Parabéns! Você acertou!
Q868390 Noções de Informática

Observe a imagem a seguir, que apresenta uma planilha sendo editada por meio do MS-Excel 2010, em sua configuração padrão.



Após preencher a célula C5 com a fórmula


=MÉDIA(A2:B4;4)


esta célula exibirá o seguinte valor:

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: C
2: C
3: E