Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: UFMT
    Órgão: UFMT
    Considere a planilha do LibreOffice Calc 4.0.4 apresentada abaixo


    Se na célula B1 for inserida a função =SOMA(A1:A5) e na célula B2, a função =MÉDIA(A1:A5), quais valores serão exibidos, respectivamente, nas células B1 e B2?

    Você configurou para não ver comentários antes de resolver uma questão.