Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2012
    Banca: UFPB
    Órgão: UFPB
    Prova: Nível Médio
    Considere a planilha abaixo, criada no Microsoft Excel, na versão em português

    imagem-003.jpg
    Com base nas informações mostradas na planilha, avalie a assertiva seguinte:

    O valor da média aritmética das despesas no primeiro trimestre, mostrado na célula E2, pode ser calculado utilizando-se a fórmula =MÉDIA(B2;B4)

    Você configurou para não ver comentários antes de resolver uma questão.