Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: FCC
    Órgão: TRT - 16ª REGIÃO (MA)
    Na elaboração de um orçamento, o engenheiro decidiu utilizar planilha eletrônica do software Excel. Em determinada célula identificou a fórmula =PROCV(A15;$A$2:$D$5;4;FALSO). O parâmetro FALSO utilizado na fórmula indica que no resultado encontra-se

    Você configurou para não ver comentários antes de resolver uma questão.