Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2016
    Banca: FGV
    Órgão: Prefeitura de Paulínia - SP

    Considere uma planilha MS Excel 2010 na qual as regiões A1:A10 e C1:C10 estão preenchidas com números entre 10 e 90, aleatoriamente escolhidos.

    Na região B1:B4 foram digitadas, na respectiva ordem, as seguintes fórmulas:

    I. =SOMA($A$1:A1)

    II. =A2+B2

    III. =SOMA(A1:C3)

    IV. =MÉDIA(A1;5;A3;C4)

    Estão corretamente construídas 

    Você configurou para não ver comentários antes de resolver uma questão.