Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: FUNDEP (Gestão de Concursos)
    Órgão: IF-SP
    Prova: Administrador
    Observe a seguinte planilha do MS Excel.

    imagem-018.jpg

    Assinale a alternativa que apresenta CORRETAMENTE o resultado da função =SOMA(A1;A3;A5)

    Você configurou para não ver comentários antes de resolver uma questão.