Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: IDECAN
    Órgão: SES-DF
    Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão): 

                      imagem-001.jpg

    Ao ser aplicada, na célula A9, a função =CONT.SE(B2:B5;">120"), o resultado será 

    Você configurou para não ver comentários antes de resolver uma questão.