Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: UESPI
    Órgão: PC-PI
    Ao aplicarmos a seguinte fórmula =MEDIA(SOMA(A1:A3);SOMA(A1:A2);SOMA(A2:A3)) numa planilha do Microsoft Excel 2010 e informar respectivamente os valores (3, 6, 9) para as células (A1,A2,A3), qual será o resultado final?

    Você configurou para não ver comentários antes de resolver uma questão.