Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2012
    Banca: UFPB
    Órgão: UFPB
    As planilhas de cálculo eletrônicas são softwares que possibilitam a execução de cálculos desde os mais simples até os mais complexos. Observe a figura abaixo, que mostra um exemplo de planilha utilizando o Excel. imagem-002.jpg
    De acordo com a planilha mostrada na figura, julgue o item abaixo:

    A média geral das notas dos alunos pode ser calculada digitando-se na célula B8 uma das seguintes fórmulas =MÉDIA(E3:E5) ou =MÉDIA(B3:E5).

    Você configurou para não ver comentários antes de resolver uma questão.