Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2011
    Banca: VUNESP
    Órgão: CREMESP
    Considerando o Microsoft Excel 2007, em sua configuração padrão, assinale a alternativa que apresenta o resultado da fórmula =PROCV(10;B2:D9;3;VERDADEIRO), aplicada na planilha a seguir.

    imagem-019.jpg

    Você configurou para não ver comentários antes de resolver uma questão.