Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: CONSULPLAN
    Órgão: MAPA
    Prova: Contador
    Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão).

    imagem-011.jpg
    Com base na planilha apresentada, analise as afirmativas

    . I. Para calcular a média de notas dos quatro bimestres do aluno “Igor M.”, foi inserida na célula G7 a fórmula =MÉDIA(C7;F7).

    II. Se na célula A9 for inserida a função =PROCV(3;A3:G8;2;0), o resultado apresentado será “Diego R.”

    III. Se na célula A10 for inserida a função =SE(G7>5;CONCATENAR("O ALUNO";B7;"FOI APROVADO");"REPROVADO"), o resultado apresentado será “Igor M.”

    Está(ão) correta(s) apenas a(s) afirmativa(s)

    Você configurou para não ver comentários antes de resolver uma questão.