Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: CESGRANRIO
    Órgão: Petrobras
    Considere a Figura de uma planilha do Microsoft Excel 2003 mostrada a seguir.

    imagem-001.jpg

    Nas células E1, E2, E3, E4 e E5 foram inseridas, respectivamente, funções, dentre as quais, a seguinte:

    =MÉDIA((CONT.VALORES(A1:B3));(PAR(C2-B3)))

    Qual é a célula que apresenta o resultado dessa função?

    Você configurou para não ver comentários antes de resolver uma questão.