Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2007
    Banca: VUNESP
    Órgão: TJ-SP
    Considere a seguinte expressão, inserida na célula B12 de uma planilha do Microsoft Excel XP.

    = SOMA(B2:B4;B8:B10)

    A ação que essa expressão tem é a de somar o conteúdo das seguintes células dessa planilha:

    Você configurou para não ver comentários antes de resolver uma questão.