Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: Prefeitura do Rio de Janeiro - RJ
    Órgão: Câmara Municipal do Rio de Janeiro
    A planilha abaixo foi criada no Excel 2010 BR.

    imagem-004.jpg
    Na planilha, foram realizados os procedimentos listados a seguir.

    Em B9, foi inserida a expressão =SOMA(B3;B7). Em seguida, essa célula foi selecionada e mediante os comandos de copiar e colar, seu conteúdo foi copiado para D9.

    Em B11, foi inserida uma expressão usando a função MENOR a fim de determinar o menor número entre todos no intervalo de B3 a B7. Para finalizar, essa célula foi selecionada e mediante os comandos de copiar e colar, seu conteúdo foi copiado para D11.

    O valor mostrado em D9 e a expressão inserida em B11 são, respectivamente:

    Você configurou para não ver comentários antes de resolver uma questão.