O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
OFERTAS COM ATÉ 45% OFF

Última oportunidade, venha aproveitar até 45% OFF! 🤑

Questões de Concurso Público TJ-SP 2018 para Escrevente Técnico Judiciário (Interior)

Foram encontradas 3 questões

Q878705 Noções de Informática

Considere a seguinte tabela, editada no MS-Excel 2016 (versão em português e em sua configuração padrão).



Suponha, ainda, que a fórmula a seguir tenha sido digitada na célula D6.


=SE(MENOR(A1:C4;5)<>MAIOR(A1:C4;6);

MENOR(A2:B3;2);MAIOR(A1:B4;3))


O resultado produzido em D6 é:

Você errou!   Resposta: Parabéns! Você acertou!
Q878706 Noções de Informática

Analise a seguinte janela, gerada quando um usuário estava imprimindo a sua planilha no MS-Excel 2016 (versão em português e em sua configuração padrão).



Ao se apertar o botão Imprimir... dessa janela, em todas as páginas impressas da planilha, será(ão) repetida(s), na parte superior da folha,

Q878707 Noções de Informática

Um usuário do MS-Excel 2016 (versão em português e em sua configuração padrão) possui uma planilha com o seguinte conteúdo:



Em um dado momento, esse usuário selecionou as células do intervalo A1 até C3, conforme apresentado a seguir:



Caso, a partir do botão (disponível a partir da guia Página Inicial do aplicativo), seja selecionada a opção Soma, o resultado produzido nas células A3, B3, C1, C2 e C3 será:


Dado: O símbolo “–” representa “célula não alterada”.

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: C
2: E
3: A