O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

A gente tem tudo o que você precisa. Planos a partir de R$22/mês. Aproveite! 🚀

Questões de Concurso Público SEJUC-RN 2017 para Agente Penitenciário

Foram encontradas 2 questões

Q828181 Noções de Informática

Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão).




Analise as afirmativas a seguir, marque V para as verdadeiras e F para as falsas.

( ) Se na célula A7 for digitada a fórmula =MÉDIASE(B4:D4;">1000"), o resultado apresentado será 1225.

( ) Se na célula B7 for digitada a fórmula =ARRED(((C3-B3)/7);2), o resultado apresentado será 42,86.

( ) Se na célula C7 for digitada a fórmula =SE((B4+C4)<B2;POTÊNCIA(B5;2);(D5-E5)), o resultado apresentado será 90.000.

( ) Se na célula D7 for digitada a fórmula =SE(NÃO(B3>C3);"SIM";"NÃO"), o resultado apresentado será NÃO.

A sequência está correta em

Você errou!   Resposta: Parabéns! Você acertou!
Q828183 Noções de Informática

Analise as seguintes afirmativas sobre a ferramenta Microsoft Office Excel 2007 (configuração padrão).

I. O assistente para criação de tabelas dinâmicas está disponível no grupo Tabelas da guia Dados.

II. O recurso Proteger Planilha está disponível no grupo Alterações da guia Exibição.

III. O recurso que permite adicionar formas como retângulos e círculos está disponível no grupo Ilustrações da guia Inserir.

Está(ão) correta(s) apenas a(s) afirmativa(s)

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: C
2: C