O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

A gente tem tudo o que você precisa. Planos a partir de R$22/mês. Aproveite! 🚀

Questões de Concurso Público COMPESA 2014 para Auxiliar de Saneamento - Agente de Saneamento

Foi encontrada 1 questão

Q745833 Noções de Informática

A planilha a seguir foi criada no Excel 2010 BR.

Imagem associada para resolução da questão

Na planilha foram inseridas duas expressões: uma, =SOMA(B7;D7), em G9 e outra em G11, que determina a média aritmética entre todos os números compreendidos no intervalo de A7 a E7.


O número exibido em G9 e a expressão inserida em G11 são, respectivamente:

Alternativas
Respostas
1: D