O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
50%

🍀 O que falta para você alcançar seus objetivos? Garanta até 50% OFF e chegue lá 🚀

Questões de Concurso Público DPE-PB 2021 para Profissional de Contabilidade

Foram encontradas 2 questões

Q1749473 Noções de Informática
Considere que uma planilha foi montada no Microsoft Excel 2012 em português, com os seguintes dados:
Imagem associada para resolução da questão

Assinale a alternativa que representa o resultado obtido na célula C4 quando, nesta célula, é inserida a fórmula =SE(B2<A3; MAIOR(B1:B4;1); MENOR(C1:C4; 3)).
Alternativas
Q1749477 Noções de Informática
A imagem a seguir é um recorte da área de Alinhamento da Faixa de Opções do Microsoft Excel 2012 em português:
Imagem associada para resolução da questão

Na imagem, é possível visualizar os botões para as seguintes funcionalidades:
Alternativas
Respostas
1: A
2: D