Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Microsoft Excel 2013


QUESTÕES PARA PRATICAR

(117 questões)
Ver no modo completo: Todas as questões
01
Q755753
Aplicada em: 2016
Banca: CESPE
Órgão: FUB

Julgue o próximo item, relativos ao sistema operacional Windows 8, ao Microsoft Office Excel 2013 e ao programa de navegação Microsoft Internet Explorer 11.

No Excel 2013, o ponto e vírgula (;) presente na fórmula =SOMA(F10;F20) indica que todos os valores compreendidos entre as células F10 e F20 devem ser somados.

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior