Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Microsoft Excel 2013


QUESTÕES PARA PRATICAR

(197 questões)
Ver no modo completo: Todas as questões
01
Q886341
Aplicada em: 2018
Banca: VUNESP
Órgão: PC-BA
Um usuário do Microsoft Office Excel (versão 2013 ou 2016, em sua configuração padrão e versão em português, editou a seguinte planilha:



Posteriormente, foi digitada a fórmula a seguir na célula D7.
=SOMASES(A1:A6;B1:B6;">3";C1:C6;"<7")

O resultado produzido em D7 foi:

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior