Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Microsoft Excel


QUESTÕES PARA PRATICAR

(1094 questões)
Ver no modo completo: Todas as questões
01
Q800021
Aplicada em: 2017
Banca: FUNDEP (Gestão de Concursos)
Órgão: UFVJM-MG

Observe a planilha a seguir do Excel 2010 com uma previsão de gasto para a compra de alguns produtos.

                          

Analise as fórmulas a seguir que têm por objetivo somar todos os valores apresentados.

I. =SOMA(B2:B4*C2:C4)

II. =B2*C2+B3*C3+B4*C4

III. =SOMA(B2*C2;B3*C3;B4*C4)

Considerando esses dados, conclui-se que as fórmulas que calculam corretamente a previsão de gastos são:

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior