Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

BrOffice.org e LibreOffice Calc


QUESTÕES PARA PRATICAR

(379 questões)
Ver no modo completo: Todas as questões
01
Q714014
Aplicada em: 2016
Banca: VUNESP
Órgão: Prefeitura de Guarulhos - SP

A imagem a seguir mostra uma planilha sendo editada por meio do LibreOffice Calc 4.3, em sua configuração padrão e em português.


Assinale a alternativa que contém o valor que será exibido na célula A5, após esta ser preenchida com a fórmula =MÉDIA(A1;B4)

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior