Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

BrOffice.org e LibreOffice Calc


QUESTÕES PARA PRATICAR

(460 questões)
Ver no modo completo: Todas as questões
01
Q853147
Aplicada em: 2017
Banca: CONSULPLAN
Órgão: TRE-RJ

Analise a seguinte planilha, construída com o LibreOffice Calc, versão 5.4.2.2, Configuração Local, Idioma Padrão-Português.


                         


Na célula L3, sabe-se que o usuário digitou a seguinte fórmula: =CONT.SE($B$3:$K$3;"F"), clicou e a arrastou até a célula L12. Assinale, a seguir, o valor que aparecerá na célula L10.

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior